
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://agenciaparalalibertad.org/xmlrpc.php">

    <title>El único lugar para los genocidas es la cárcel &#8211; Para La Libertad</title>
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Feed" href="https://agenciaparalalibertad.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Feed de los comentarios" href="https://agenciaparalalibertad.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Comentario El único lugar para los genocidas es la cárcel del feed" href="https://agenciaparalalibertad.org/el-unico-lugar-para-los-genocidas-es-la-carcel/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agenciaparalalibertad.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agenciaparalalibertad.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://agenciaparalalibertad.org/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://agenciaparalalibertad.org/wp-content/themes/agenciaparalalibertad-org/style.css?ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://agenciaparalalibertad.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agenciaparalalibertad.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agenciaparalalibertad.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El presidente y los gobernadores rehúyen a decretar la conmutación de penas para evitar un genocidio' href='https://agenciaparalalibertad.org/el-presidente-y-los-gobernadores-rehuyen-a-decretar-la-conmutacion-de-penas-para-evitar-un-genocidio/' />
<link rel='next' title='Recurso de amparo urgente tras violento ataque a la Comunidad Mapuche Buenuleo' href='https://agenciaparalalibertad.org/recurso-de-amparo-urgente-tras-violento-ataque-a-la-comunidad-mapuche-buenuleo/' />
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://agenciaparalalibertad.org/el-unico-lugar-para-los-genocidas-es-la-carcel/" />
<link rel='shortlink' href='https://agenciaparalalibertad.org/?p=11224' />
<link rel="alternate" type="application/json+oembed" href="https://agenciaparalalibertad.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagenciaparalalibertad.org%2Fel-unico-lugar-para-los-genocidas-es-la-carcel%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://agenciaparalalibertad.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagenciaparalalibertad.org%2Fel-unico-lugar-para-los-genocidas-es-la-carcel%2F&#038;format=xml" />
<meta property="og:title" name="og:title" content="El único lugar para los genocidas es la cárcel" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://agenciaparalalibertad.org/wp-content/uploads/2020/05/Cárcel-común.jpg" />
<meta property="og:url" name="og:url" content="https://agenciaparalalibertad.org/el-unico-lugar-para-los-genocidas-es-la-carcel/" />
<meta property="og:description" name="og:description" content="Buenos Aires, 2 de mayo 2020, al Tribunal Oral Federal N° 5: Los abajo firmantes, Compañeras/os , Familiares, Querellantes, Sobrevivientes, Organismos de DDHH, Organizaciones Sociales, Sindicales, Estudiantiles y Partidos Políticos, manifestamos nuestro más absoluto rechazo y repudio al beneficio de prisión domiciliaria concedido al genocida Carlos Octavio Capdevilla, autor de aberrantes delitos contra la humanidad, [...]" />
<meta property="og:locale" name="og:locale" content="es_ES" />
<meta property="og:site_name" name="og:site_name" content="Para La Libertad" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Noticias" />
<meta property="article:published_time" name="article:published_time" content="2020-05-03T12:44:11-03:00" />
<meta property="article:modified_time" name="article:modified_time" content="2020-05-03T12:44:14-03:00" />
<meta property="article:author" name="article:author" content="https://agenciaparalalibertad.org/author/manager-admin/" />
<link rel="pingback" href="https://agenciaparalalibertad.org/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    		<style type="text/css" id="wp-custom-css">
			#media_image-2 {
	background: #000000;
	color:#ffffff;
}

.card-body {
	text-align:center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-11224 single-format-standard">
    <div id="page" class="site">
      <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
            <div class="container p-0">
        <div class="headerlogo">
            <div class="top-header-menu"><ul id="menu-accesos-rapidos" class="menu"><li id="menu-item-8664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8664"><a href="http://agenciaparalalibertad.org/">Inicio</a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8715"><a href="https://agenciaparalalibertad.org/sobre-nosotrxs/">Sobre Nosotrxs</a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://agenciaparalalibertad.org/contacto/">Contacto</a></li>
</ul></div>            </div>
            <div class="container-fluid">
                <div class="row">

                    <div class="col">

                    </div>

                </div>
            </div>
            <br>
            <div class="d-flex flex-column">
              <div class="p-2 brand">
                <div class="col-sm-12 col-md-9 col-lg-9 text-center">
                    <span class="badge-manos">&nbsp;</span>
                      <h1>Agencia</h1>
                      <br>
                      <h1><a href="/">Para La Libertad</a></h1>
                      <h2><a href="/">Periodismo de Intervención social</a></h2>          
                  </div>
              </div>

          </div>


          <nav class="navbar navbar-expand-lg navbar-lila bg-dark p-0 pl-3">
              <div class="">
                <button class="navbar-toggler " type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="true" aria-label="Toggle navigation">
                    <span class="line"></span> 
                    <span class="line"></span> 
                    <span class="line" style="margin-bottom: 0;"></span>
                </button>

                <div id="main-nav" class="collapse navbar-collapse"><ul id="menu-menu-principal" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8620 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/carceles-federales/" class="nav-link">Cárceles Federales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8621 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/antirrepresivo/" class="nav-link">Antirrepresivo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8622 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/internacionales/" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8671 nav-item"><a title="Provinciales" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-8671">Provinciales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8624 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/capital-federal/" class="dropdown-item">Capital Federal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8625 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/buenos-aires/" class="dropdown-item">Buenos Aires</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8626 nav-item"><a title=" " href="#" class="dropdown-item">Norte Argentino</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8627 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/catamarca/" class="dropdown-item">Catamarca</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8628 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/chaco/" class="dropdown-item">Chaco</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8629 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/corrientes/" class="dropdown-item">Corrientes</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8630 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/formosa/" class="dropdown-item">Formosa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8631 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/jujuy/" class="dropdown-item">Jujuy</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8632 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/misiones/" class="dropdown-item">Misiones</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8633 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/salta/" class="dropdown-item">Salta</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/tucuman/" class="dropdown-item">Tucuman</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8635 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santiago-del-estero/" class="dropdown-item">Santiago del Estero</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8636 nav-item"><a title=" " href="#" class="dropdown-item">Centro</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8637 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/cordoba/" class="dropdown-item">Córdoba</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8638 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/entre-rios/" class="dropdown-item">Entre Ríos</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8639 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santa-fe/" class="dropdown-item">Santa Fe</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8640 nav-item"><a title=" " href="#" class="dropdown-item">Patagonia</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8645 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santa-cruz/" class="dropdown-item">Santa Cruz</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8641 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/chubut/" class="dropdown-item">Chubut</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8642 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/la-pampa/" class="dropdown-item">La Pampa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/neuquen/" class="dropdown-item">Neuquén</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8644 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/rio-negro/" class="dropdown-item">Río Negro</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8646 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/tierra-del-fuego/" class="dropdown-item">Tierra del Fuego</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8647 nav-item"><a title=" " href="#" class="dropdown-item">Cuyo</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8648 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/la-rioja/" class="dropdown-item">La Rioja</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8649 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/mendoza/" class="dropdown-item">Mendoza</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8650 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/san-juan/" class="dropdown-item">San Juan</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8651 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/san-luis/" class="dropdown-item">San Luis</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8652 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/arte-y-cultura/" class="nav-link">Arte y Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8655 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/generos/" class="nav-link">Géneros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/archivo/" class="nav-link">Archivo</a></li>
</ul></div>            </div>
        </nav>

    </div>
    <div id="content" class="site-content">
        <div class="container container-white">
          <div class="row">
            
	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<main id="main" class="site-main" role="main">

		
<article id="tharix-edwin post-11224" class="post-11224 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias">
	<header class="entry-header">
        <div class="subtitle">ENCUENTRO MEMORIA VERDAD Y JUSTICIA</div>		<h2 class="entry-title header-title-post">El único lugar para los genocidas es la cárcel</h2>	<div class="post-thumbnail">
		<img width="818" height="461" src="https://agenciaparalalibertad.org/wp-content/uploads/2020/05/Cárcel-común.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://agenciaparalalibertad.org/wp-content/uploads/2020/05/Cárcel-común.jpg 818w, https://agenciaparalalibertad.org/wp-content/uploads/2020/05/Cárcel-común-300x169.jpg 300w, https://agenciaparalalibertad.org/wp-content/uploads/2020/05/Cárcel-común-768x433.jpg 768w" sizes="(max-width: 818px) 100vw, 818px" />	</div>
		<div class="entry-meta">
			<span class="posted-on">Publicado el <a href="https://agenciaparalalibertad.org/el-unico-lugar-para-los-genocidas-es-la-carcel/" rel="bookmark"><time class="entry-date published" datetime="2020-05-03T12:44:11-03:00">3 de mayo, 2020</time></a></span> | <span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://agenciaparalalibertad.org/author/manager-admin/">Agencia Para la Libertad</a></span></span>		</div><!-- .entry-meta -->
			</header><!-- .entry-header -->
	<div class="entry-content">
		
<p>Buenos Aires, 2 de mayo 2020, al Tribunal Oral Federal N° 5:</p>



<p>Los abajo firmantes, Compañeras/os , Familiares, Querellantes, Sobrevivientes, Organismos de DDHH, Organizaciones Sociales, Sindicales, Estudiantiles y Partidos Políticos, manifestamos nuestro más absoluto rechazo y repudio al beneficio de prisión domiciliaria concedido al genocida Carlos Octavio Capdevilla, autor de aberrantes delitos contra la humanidad, cometidos en su condición de médico militar, partero, torturador, asesino y apropiador de bebés nacidos en cautiverio. Entendiendo que las condenas contra Capdevilla, al igual que a todos los represores partícipes del accionar del GT 3.3/2 de la ESMA, fueron producto de 40 años de lucha contra la impunidad, consideramos que permitirle ir a su casa es una afrenta moral para nuestro pueblo y la memoria colectiva, por lo que exigimos se deje sin efecto lo actuado y se ordene que el genocida Capdevilla continúe cumpliendo el arresto en cárcel común.</p>



<p></p>



<p><strong>MOVIMIENTO DE DERECHOS HUMANOS</strong></p>



<p>MADRES:</p>



<p>ABRIATA, BEATRIZ</p>



<p>BARAVALLE, MIRTA</p>



<p>CORTIÑAS, NORA</p>



<p>EGÜES, MARCELA</p>



<p>ESPEN, ELIA</p>



<p>LEDO, MARCELA</p>



<p>PAVÓN , ELSA</p>



<p>Agrupación SOLANO VIVE</p>



<p>APEL</p>



<p>ASOCIACION ANAHI</p>



<p>ASOCIACION DDHH CAÑADA DE GÓMEZ</p>



<p>ASOCIACION de DDHH COCA GALLARDO- Salta</p>



<p>ASOCIACION DE EX DETENIDOS DESAPARECIDOS (AEDD)</p>



<p>CADHU</p>



<p>CAJ &#8211; FIDH</p>



<p>CAPOMA &#8211; Centro de Acción Popular Olga de Aredez por los DDHH- Jujuy</p>



<p>CASA DE LAS MADRES JUJUY</p>



<p>CATEDRA LIBRE DE SALUD y DDHH &#8211; Fac. Medicina &#8211; UBA</p>



<p>CEPRODH</p>



<p>COLECTIVA FEMINISTA LAS AZUCENAS &#8211; LA PLATA</p>



<p>COLECTIVO MEMORIA MILITANTE</p>



<p>COMISION DE VECINOS JUSTICIA POR CAMPOMAR</p>



<p>COMISION MEMORIA Y JUSTICIA MASACRE de LA PLATA</p>



<p>COMISION POR LA MEMORIA VERDAD Y JUSTICIA Elena Carranza». San Martín «</p>



<p>COMITÉ POR LA LIBERACION DE PRESAS Y PRESOS POLÍTICOS DE `PUEBLOS ORIGINARIOS</p>



<p>CORREPI</p>



<p>CTA-A &#8211; Capital</p>



<p>DEPARTAMENTO DDHH de los Pueblos &#8211; ATE &#8211; Rio Negro</p>



<p>ENCUENTRO MILITANTE CACHITO FUKMAN</p>



<p>ENCUENTRO por MEMORIA, VERDAD Y JUSTICIA (BERASATEGUI)</p>



<p>FAMILIARES DE DETENIDOS DESPARECIDOS POR RAZONES POLITICAS Y GREMIALES &#8211; SALTA</p>



<p>HERMAN@S DE DESAPARECIDOS POR LA VERDAD Y LA JUSTICIA</p>



<p>HIJOS &#8211; Alto Valle</p>



<p>HIJOS &#8211; Bariloche</p>



<p>HIJOS &#8211; La Plata</p>



<p>HIJOS &#8211; Mar del Plata</p>



<p>HIJOS &#8211; Zona oeste</p>



<p>HIJOS en la RED por la DEFENSA DE LOS DDHH -SALTA</p>



<p>MADRES VICTIMAS DE TRATA</p>



<p>MOVIMIENTO CROMAÑON</p>



<p>MULTISECTORIAL CONTRA LA REPRESION &#8211; BARILOCHE</p>



<p>SECRETARIA DE DDHHH CTA-A &#8211; CAPITAL</p>



<p>SERPAJ</p>



<p>¿QUIÉNES SOMOS, QUIENES SON? AGRUPACION POR LOS DDH</p>



<p><strong>ORGANIZACIONES, MOVIMIENTOS SOCIALES Y SINDICALES</strong></p>



<p>ADEMYS</p>



<p>AGD-UBA</p>



<p>Agencia Para la Libertad</p>



<p>Agrupación Docente Coral</p>



<p>ASAMBLEA COMARCAL CONTRA EL SAQUEO</p>



<p>ATE &#8211; PAMI &#8211; BARILOCHE</p>



<p>ATE – PROVINCIA Bs.As.</p>



<p>AUTOCONVOCADOS MORENO</p>



<p>COLECTIVO SANITARIO ANDRES CARRASCO/ALAMES &#8211; ARGENTINA</p>



<p>COORDINADORA DEFEN SA DE LA SOBERANIA</p>



<p>CTA-A &#8211; Provincia de Buenos Aires</p>



<p>MOVIMIENTO CROMAÑON</p>



<p>Movimiento Plurinacional de Mujeres de Capilla del Monte, Córdoba, Argentina</p>



<p>MUTUAL SENTIMIENTO</p>



<p>Padre y Hermanos de Darío del FPDS Pcia de Buenos Aires.</p>



<p>PAÑUELOS EN REBELDIA</p>



<p>PDT PLENARIO DE TRABAJADORAS</p>



<p>RESUMEN LATINIOAMERICANIO</p>



<p>PUF LOF RESISTENCIA CUSHAMEN</p>



<p>PROGRAMA LA RADIO «QUÉ VES»- Radio Fénix</p>



<p><strong>PARTIDOS POLITICOS</strong></p>



<p>ENCUENTRO SOCIALISTA ANTIIMPEERIALISTA (Tendencia Guevarista, MTR histórico, MTR 12 de Abril,</p>



<p>PCT, MTL Rebelde)</p>



<p>IZQUIERDA SOCIALISTA</p>



<p>Mas (Nuevo MAS)</p>



<p>MST EN FIT UNIDAD</p>



<p>PO</p>



<p>PRML-CUBa- MTR &#8211; MIDO</p>



<p>PRT</p>



<p>PSTU</p>



<p>PTS</p>



<p>REAGRUPAMIENTO AL PST</p>



<p>LA MARX</p>



<p>LIBRES DEL SUR</p>



<p>BARRIOS DE PIE</p>



<p>MARABUNTA</p>



<p>PARTIDO SOCIALISMO Y LIBERTAD</p>



<p>PODER POPULAR &#8211; CORRIENTE DE IZQUIERDA</p>



<p>VENCEREMOS &#8211; ABRIENDO CAMINOS</p>



<p>VENCEREMOS &#8211; PARTIDO DE TRABAJADORES</p>



<p>Movimiento de los Pueblos :</p>



<p>POR UN SOCIALISMO FEMINISTA DESDE ABAJO</p>



<p>(FRENTE POPULAR DARIO SANTILLÁN-CORRIENTE NACIONAL</p>



<p>IZQUIERDA LATINOAMERICA SOCIALISTA</p>



<p>MOVIMIENTO POR LA UNIDAD LATINOAMERICANA Y EL CAMBIO SOC IAL</p>



<p>MOVIMIENTO 8 DE ABRIL)</p>



<p>PRT &#8211; La Plata</p>



<p><strong>ADHESIONES</strong></p>



<p>Abramovich, Jonathan</p>



<p>Abriata, Juliana</p>



<p>Abriata, Laura</p>



<p>Abriata, Liliana</p>



<p>Acuña. Gustavo</p>



<p>Adelstein, Gabriela</p>



<p>Alanís, Liliana</p>



<p>Agosti, Nidia Ester</p>



<p>Aguiar, Ruth</p>



<p>Ahumada Ariel</p>



<p>Almada Aurora Alicia</p>



<p>Alonso, Valeria</p>



<p>Andina, Silvia</p>



<p>Angio, Luis Enrique</p>



<p>Apennino, Verónica</p>



<p>Arias, Noemí</p>



<p>Arias, Noemí</p>



<p>Arriola, Sachu</p>



<p>Arroyo, Mónica</p>



<p>Ávila Juan Manuel</p>



<p>Ávila Patricia</p>



<p>Avila, Patricia</p>



<p>Azara, Patricia</p>



<p>Aznar Indira</p>



<p>Aznarez, Carlos</p>



<p>Azurduy, Victoria</p>



<p>Banylis, Alexis</p>



<p>Baranjo Gustavo</p>



<p>Barros, Carlos</p>



<p>Barros, Cecilia.</p>



<p>Barros, Mariano</p>



<p>Barros, Osvaldo</p>



<p>Barros, Patricia</p>



<p>Barry, Alejandrina</p>



<p>Basañez, Silvia</p>



<p>Becerra, Gimena Juana</p>



<p>Belles, Graciela</p>



<p>Belliboni , Eduardo Chiquito</p>



<p>Bellucci Mabel</p>



<p>Benites-Dumont, Andrea</p>



<p>Benoi, Carmen María.</p>



<p>Bergese Nélida</p>



<p>Bergman, Myriam</p>



<p>Bernasconi Ruggero, María Cristina</p>



<p>Biaggio, Nora</p>



<p>Biasi, , Vanina</p>



<p>Bilos, Ana</p>



<p>Bilos, Andrés</p>



<p>Bilos, Julián</p>



<p>Bisso Alan.</p>



<p>Bodart, Alejandro</p>



<p>Bonanno, Analía</p>



<p>Bonasso, Miguel</p>



<p>Bondaruk Bernardo</p>



<p>Braghieri, Ana</p>



<p>Bravo, Laura</p>



<p>Bretal María Luisa</p>



<p>Brites Estrella</p>



<p>Brodsky, Lautaro</p>



<p>Cabezas, Daniel</p>



<p>Cachenelensson, Patricia</p>



<p>Cacozza, Mabel</p>



<p>Camats, Pablo Raúl</p>



<p>Cámpora, Mariano</p>



<p>Cámpora.Nicolas</p>



<p>Cancino, Mabel</p>



<p>Cantarini, Mario</p>



<p>Cao, Pamela</p>



<p>Cappello Marina Mónica</p>



<p>Carabajal, Myrian</p>



<p>Caran, María</p>



<p>Carcavallo, Carlos Alberto</p>



<p>Cardozo, César</p>



<p>Cardozo, Secundino</p>



<p>Cartagena.Alberto</p>



<p>Cartasegna, Betty</p>



<p>Carunchio, Eduardo Horacio</p>



<p>Castelnovo, Oscar</p>



<p>Casquero Sosa, Lidia</p>



<p>Castro Rubel, Jorge</p>



<p>Castro, Sara</p>



<p>Castro,Pedro</p>



<p>Caviglia, Gerardo</p>



<p>Cháneton, Ernesto</p>



<p>Ciappina Miguel</p>



<p>Coca, Sonia</p>



<p>Coinaski, José Luis</p>



<p>Coladonato,Luciano</p>



<p>Coleur María Cristina</p>



<p>Córdoba Patricia Graciela</p>



<p>Cozzi, Norma Cristina</p>



<p>Cuartango Deleville Nicolás</p>



<p>Darriba, Maria del Carmen</p>



<p>Dávila, Elisa</p>



<p>de Bianchetti, Eduardo</p>



<p>de Diago, Rodolfo Mario,</p>



<p>Del Pla, Claudio</p>



<p>Del Pla Romina</p>



<p>De la Fuente Ignacio</p>



<p>De la Vega Rodolfo</p>



<p>Delamer, Miguel Angel</p>



<p>Delgado, Cristina</p>



<p>Depaoli Mariela Yanina</p>



<p>Depaoli Miguel</p>



<p>Depaoli, Vanesa</p>



<p>Di Lorenzo, Silvana</p>



<p>Diaz Carola Viviana</p>



<p>Diaz Fabiana de Luján</p>



<p>Diaz julio Lorenzo</p>



<p>Díaz, Carlos Leandro</p>



<p>Durán, Isabel</p>



<p>Elías, Néstor</p>



<p>Escalante, Juan Pablo</p>



<p>Escobar, Dolores</p>



<p>Esposito Silvia</p>



<p>Feierstein Daniel</p>



<p>Fernádez, Julieta</p>



<p>Fernández Riva, Graciela</p>



<p>Fernández, Luis</p>



<p>Fernández, Raúl</p>



<p>Ferrarese, Leila</p>



<p>Ferreira, Mariano Camilo</p>



<p>Ferrero, Claudia</p>



<p>Fierro, Cele</p>



<p>Figueroa, Laura</p>



<p>Firpo Carlos</p>



<p>Fleischer, Laura Verónica</p>



<p>Foffani, Cristina</p>



<p>Fojo, Paula</p>



<p>Gaeta, Gisela</p>



<p>Galvez, Ignacio</p>



<p>Garberi, Juan</p>



<p>García Maria Teresa</p>



<p>García Paula</p>



<p>García Tuñon, Laura</p>



<p>García, Ana</p>



<p>García, Julia</p>



<p>Gauto, Osvaldo</p>



<p>Giachero, Otto Jorge</p>



<p>Giambeluca, Liliana.</p>



<p>Gil, David Elin</p>



<p>Gimenez Nicolás</p>



<p>Giovis, María</p>



<p>Gluschnaider, Ester</p>



<p>González Javier</p>



<p>González, Juan Alberto</p>



<p>González, María Mercedes</p>



<p>Gonzalez. Luca</p>



<p>Guiarde, Silvia</p>



<p>Gutiérrez Marcela Fernanda</p>



<p>Gutiérrez Natalia</p>



<p>Gutiérrez, Daniela.</p>



<p>Guzmán, Nancy María</p>



<p>Heili Paola</p>



<p>Hernandez Mario</p>



<p>Hernández, Ana</p>



<p>Hueravillo, Emiliano</p>



<p>Iacono, Adriana</p>



<p>Incorvia Fiorella</p>



<p>Inzua Belfer, Myrna Edith</p>



<p>Iñigo, Raúl</p>



<p>Jimenez, Nicolás</p>



<p>Jure, Patricia</p>



<p>Koch, Dardo</p>



<p>Kotler, Rubén</p>



<p>La Ruffa, Claudia Patricia</p>



<p>Lachman Nicolas</p>



<p>Lambrozio, Antonio Juan</p>



<p>Lanzillotto, Alba Rosa</p>



<p>Laporta Laura</p>



<p>Ledesma Jorge Ariel</p>



<p>Ledesma, Beto</p>



<p>Leiva, Alberto</p>



<p>Leiva, Adriana</p>



<p>Leiva, María</p>



<p>Ledo, Graciela</p>



<p>Lezcano, Erika</p>



<p>López Nora</p>



<p>López, Mario</p>



<p>López, Pablo</p>



<p>Lordkipanidse, Carlos</p>



<p>Loza, Carlos</p>



<p>Maccarone María</p>



<p>Madia, Christian</p>



<p>Mansilla, Carlos</p>



<p>Manzato, Daniel</p>



<p>Marchini Nelly</p>



<p>Marcone Agrelo, Patricia</p>



<p>Marinozzi, Edit</p>



<p>Markarián Cecilia</p>



<p>Marquez, Felipe</p>



<p>Martín, Amanda</p>



<p>Martínez Quintana, Luis Alfredo</p>



<p>Luna, Daniel “Pollo”</p>



<p>Mazzilli, Mabel</p>



<p>Mediberri, Oscar</p>



<p>Melchiore, Wara</p>



<p>Mellchiore, María Cristina</p>



<p>Melo Moreno Rubén Eduardo</p>



<p>Méndez, Jorgelina Araceli</p>



<p>Mercau, Carla.</p>



<p>Meza itati</p>



<p>Meza, Jorge</p>



<p>Micol, María de Lourdes</p>



<p>Miri, Alba Minerva</p>



<p>Miri, Gloria Estela</p>



<p>Mogni, Andrés</p>



<p>Mon, Micaela</p>



<p>Monzón, Jorge Alberto</p>



<p>Moyano Balbis, Gonzalo</p>



<p>Mujica, Leandro</p>



<p>Müller, María Luisa</p>



<p>Muñoz Josué Héctor</p>



<p>Murphy, Lizzie.</p>



<p>Mursi, Juan Manuel</p>



<p>Nachman, Eduardo</p>



<p>Navarrete, Eugenio</p>



<p>Navarrete, Guadalupe</p>



<p>Navarrete, Julián</p>



<p>Navarrete, Lucía</p>



<p>Nave, Graciela Beatriz</p>



<p>Noia, Margarita.</p>



<p>Noverazco Sebastián Andrés</p>



<p>Novoa, Chayen</p>



<p>Novoa, Marcelo</p>



<p>Nuñez, María Soledad</p>



<p>Ocampo, Anibal Ramón</p>



<p>Oleaga María Cristina</p>



<p>Olivera, Darío</p>



<p>Oliveto, Lucas</p>



<p>Ork, José</p>



<p>Ortega Mirian</p>



<p>Ortiz, Maricel</p>



<p>Paez Hugo claudio</p>



<p>Paez,Mario</p>



<p>Palavecino Mario R</p>



<p>Paletta, Norma</p>



<p>Pappsrpelli, Lidia</p>



<p>Parisi, Rosario Vanessa</p>



<p>Pastori Eduardo</p>



<p>Paz Javier Gastíon</p>



<p>Perales, Aquino, Liliana</p>



<p>Pérez Ávila María Victoria</p>



<p>Pérez Ávila María Ximena</p>



<p>Pérez Pelado, Gustavo</p>



<p>Pérez, Gustavo</p>



<p>Pérez, Hugo</p>



<p>Perrone Viviana</p>



<p>Piatigorsky, Pablo</p>



<p>Pitrola, Néstor</p>



<p>Poggio, Ricardo</p>



<p>Ponce Noemí</p>



<p>Prado, Carlos Alberto</p>



<p>Prigione Greco, María Victoria</p>



<p>Rabazza jorge</p>



<p>Ramal, Marcelo.</p>



<p>Ramírez Rita</p>



<p>Ramón, Miryam Griselda</p>



<p>Ramos-Marrau, Pompeyo</p>



<p>Rearte Susana</p>



<p>Repossi, Oscar</p>



<p>Reynoso Gabriel Iván</p>



<p>Reynoso. Rebeca Judith</p>



<p>Ríos Santucho, Juan Carlos</p>



<p>Ripoll, Vilma</p>



<p>Rivadera, Analía</p>



<p>Robles Gustavo</p>



<p>Rochocz, Frida</p>



<p>Roldán Selva</p>



<p>Romero Juan</p>



<p>Romero, Elba</p>



<p>Roqueta Guillermo Marcelo</p>



<p>Rossa, Silvia</p>



<p>Rossi, Aldo Raúl</p>



<p>Rossi, Betty</p>



<p>Rovelli, Guillermo</p>



<p>Ruda, Carlos Omar</p>



<p>Ruiz, Francisco</p>



<p>Ruiz, Ricardo</p>



<p>Saiz, Agustín</p>



<p>Salerno Alexis Emanuel</p>



<p>Sánchez Juan Carlos</p>



<p>Sanchez, Hilda</p>



<p>Santangelo. Carola</p>



<p>Santillán, Alberto</p>



<p>Santucho Marcela.</p>



<p>Sartor, Teresita</p>



<p>Scandizo Mónica</p>



<p>Schaller, Oscar Plutarco</p>



<p>Scheiner Tomás</p>



<p>Schejter, Alicia</p>



<p>Schmit, María Inés</p>



<p>Scioscia, Mariela Mercedes</p>



<p>Scoppa, Marcelo</p>



<p>Setti María</p>



<p>Sladogna, Alberto</p>



<p>Slemenson, Adriana</p>



<p>Slemenson, Mariana</p>



<p>Sobrado, Jorge Turco</p>



<p>Solano, Gabriel</p>



<p>Sotelo Tamara</p>



<p>Sotelo, Enrique</p>



<p>Stroia Marina</p>



<p>Tackas, Ana María</p>



<p>Tellechea, Raúl Alberto</p>



<p>Tello, Diana</p>



<p>Torcal Leopoldo</p>



<p>Torrellas, María</p>



<p>Torres, Ernestro</p>



<p>Trices, Fernando Antonio.</p>



<p>Urzone, Noelia</p>



<p>Valencia, Beatriz</p>



<p>Velardez Jose Luis</p>



<p>Verdina, Luis</p>



<p>Verdú, Maria del Carmen</p>



<p>Verna, Pablo Alejandro</p>



<p>Verón, Oscar Rubén</p>



<p>Villada, Chole</p>



<p>Villaflor Garreiro, Laura</p>



<p>Visciarelli Marta Antonia</p>



<p>Viviers, Inés</p>



<p>Waisman, Patricia</p>



<p>Walsh, Patricia</p>



<p>Watts Jorge Federico</p>



<p>Werner Elida Doris</p>



<p>Wisner Matias</p>



<p>Wolf Karina</p>



<p>Wolper Alicia</p>



<p>Xiques Flavia</p>



<p>Xiques Lucia</p>



<p>Yriarte, Gladys Victoria</p>



<p>Zaldua Graciela</p>



<p>Zaldua Susana</p>



<p>Zaldua, Nora</p>



<p>Zanetta, Rolando.</p>



<p>Zeitlin, Ernesto</p>



<p>Zilberay, Andrea</p>



<p>Desde el exterior</p>



<p>Casapueblos &#8211; Madrid</p>



<p>Confederación Sindical SOLIDARIDAD OBRERA &#8211; España</p>



<p>Mujeres Libertarias y Solidarias .España</p>



<p>Aslanides Michele &#8211; Paris</p>



<p>Cappa, Angel, Madrid</p>



<p>Collu, Claudio. Cerdeña, Italia</p>



<p>Copanpo, Patxi. Asturias. España</p>



<p>Cordova-Kaczerginsk, Liliana , España</p>



<p>Fernández Leal, Ramón. Galicia. España</p>



<p>Firpo, Blanca. Upsala. Suecia</p>



<p>Garcia Romera, Alicia, Madrid</p>



<p>Gentile, Linda . Italia</p>



<p>Gonzáles, Purificación . Madrid</p>



<p>Lotito, Diego. Madrid</p>



<p>Martin Medem, José Manuel. España</p>



<p>Montoya, Roberto &#8211; Madrid</p>



<p>Pascual, Raúl, Madrid</p>



<p>Pastor Jaime, Madrid</p>



<p>Rocha Sánchez, Fernando . Madrid</p>



<p>Slepoy Benites, Natalia. Madrid</p>



<p>Slepoy Benites, Oscar. Madrid</p>



<p>Slepoy Benites, Paula , Madrid</p>



<p>Sosa Daniel, Conil de la Frontera. España</p>



<p>Tamburini Podlesker , Horacio, Barcelona</p>



<p>Teitelbaum, Estela, Israel</p>



<p>Tumanischwili Penelón, Aurora &#8211; Rusia</p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Publicado el <a href="https://agenciaparalalibertad.org/category/noticias/" rel="category tag">Noticias</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" role="navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://agenciaparalalibertad.org/el-presidente-y-los-gobernadores-rehuyen-a-decretar-la-conmutacion-de-penas-para-evitar-un-genocidio/" rel="prev">El presidente y los gobernadores rehúyen a decretar la conmutación de penas para evitar un genocidio</a></div><div class="nav-next"><a href="https://agenciaparalalibertad.org/recurso-de-amparo-urgente-tras-violento-ataque-a-la-comunidad-mapuche-buenuleo/" rel="next">Recurso de amparo urgente tras violento ataque a la Comunidad Mapuche Buenuleo</a></div></div>
	</nav>
<div id="comments" class="comments-area">

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-unico-lugar-para-los-genocidas-es-la-carcel/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://agenciaparalalibertad.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p><textarea placeholder="Start typing..." id="comment" class="form-control" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="form-allowed-tags">Puedes usar estas etiquetas y atributos <abbr title="HyperText Markup Language">HTML</abbr>:</p><div class="alert alert-info">&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </div><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="commentsubmit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='11224' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><!-- Anti-spam plugin wordpress.org/plugins/anti-spam/ --><div class="wantispam-required-fields"><input type="hidden" name="wantispam_t" class="wantispam-control wantispam-control-t" value="1588631884" /><div class="wantispam-group wantispam-group-q" style="clear: both;">
					<label>Current ye@r <span class="required">*</span></label>
					<input type="hidden" name="wantispam_a" class="wantispam-control wantispam-control-a" value="2020" />
					<input type="text" name="wantispam_q" class="wantispam-control wantispam-control-q" value="7.0.1" autocomplete="off" />
				  </div>
<div class="wantispam-group wantispam-group-e" style="display: none;">
					<label>Leave this field empty</label>
					<input type="text" name="wantispam_e_email_url_website" class="wantispam-control wantispam-control-e" value="" autocomplete="off" />
				  </div>
</div><!--\End Anti-spam plugin --></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</main><!-- #main -->
	</section><!-- #primary -->


<aside id="sidebar" class="widget-area col-sm-12 col-lg-4 pt-4 " role="complementary">
    <div class="">
        <div class="row pb-4"><div class="col-12"><div id="search-2" class="card widget_search"><div class="card-body"><div class="card-header text-center">Buscar en el sitio</div><form role="search" method="get" class="search-form" action="https://agenciaparalalibertad.org/">

	<div class="input-group ">
		<input type="search" class="form-control" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
		<input type="submit" class="search-submit btn btn-primary" value="Buscar">
	</div>
</form>



</div></div></div></div><div class="widget_text row pb-4"><div class="widget_text col-12"><div id="custom_html-2" class="widget_text card widget_custom_html"><div class="widget_text card-body"><div class="card-header text-center">Suscribite a nuestro Boletín</div><div class="textwidget custom-html-widget"><div class="regionview htmlblock detail"  id="suscripcion-boletin_htmlblock_love" >
<div class="content-view htmlblock detail htmlblock-detail html-content">
<div style="text-align:justify;"><form action="https://listas.codigosur.net/cgi-bin/mailman/subscribe/agenciaparalalibertad" method="post" target="blank">
<p style="padding-top:10px;">Suscribite a nuestro boletín electrónico de forma gratuita y recibí en tu correo electrónico las novedades. <br><br><strong>Ingresá tu correo a continuación:</strong> </p>
<input type="Text" name="email" value="" style="width:65%;">
<input type="submit" value="ok" class="submit"/>
</form></div>
</div>
</div></div></div></div></div></div><div class="row pb-4"><div class="col-12"><div id="media_image-2" class="card widget_media_image"><div class="card-body"><div class="card-header text-center">Agencia para la Libertad integra</div><a href="https://rnma.org.ar"><img width="395" height="120" src="https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma.png" class="image wp-image-8657  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" srcset="https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma.png 395w, https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma-300x91.png 300w" sizes="(max-width: 395px) 100vw, 395px" /></a></div></div></div></div><div class="widget_text row pb-4"><div class="widget_text col-12"><div id="custom_html-5" class="widget_text card widget_custom_html"><div class="widget_text card-body"><div class="textwidget custom-html-widget"><div class="regionview htmlblock detail"  id="twitter_rnma_htmlblock_love" >
<div class="content-view htmlblock detail htmlblock-detail html-content">
<a class="twitter-timeline" data-width="350" height="1400" data-theme="light" data-link-color="#4f4c7b" href="https://twitter.com/RNMA_Arg?ref_src=twsrc%5Etfw">Tweets by RNMA_Arg</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div></div></div></div></div></div>    </div>
</aside><!-- #secondary -->
      </div><!-- .row -->
    </div><!-- .container -->
  </div><!-- #content -->
            <div id="footer-widget" class="row m-0 text-center ">
            <div class="container">

                <div class="row">
                    <div class="col-12 col-md-12 text-center footer">
                                            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Agencia Para La Libertad, periodismo de intervención social</h3><div class="textwidget custom-html-widget"><div class="text"><p style="font-size: .80rem;font-weight: 400;padding:0 20px;">La <strong>APL</strong>  está constituida  por militantes que encarnan una diversidad de ideas  políticas e ideológicas. Por ello, las notas expresarán distintos punto de vista y no siempre representarán a la totalidad de sus integrantes. Las diferencias, no antagónicas, enriquecen nuestras miradas y las acciones que encaremos en consecuencia.</p></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="creativecommons">Los contenidos de este sitio web están bajo una        <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.es_CO">          Licencia Creative Commons BY-NC-ND        </a></div>.</div></section>                                                                                
                    <div id="credit">Hecho en Software Libre.</br> Tecnología: <a href="https://codigosur.org">CódigoSur</a>.</div>
                  </div>
                </div>
            </div>
        </div>

  <footer id="" class="site-footer navbar-light" role="contentinfo">
    <div class="container pt-3 pb-3">
    </div>
  </footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.0.1'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
</body>
</html>
<!-- Dynamic page generated in 0.345 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-04 19:38:04 -->

<!-- super cache -->