
<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns# article: http://ogp.me/ns/article#">
<head>
    <meta charset="UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link rel="profile" href="http://gmpg.org/xfn/11">
    <link rel="pingback" href="https://agenciaparalalibertad.org/xmlrpc.php">

    <title>La detención de Facundo Molares amenaza la paz en Colombia &#8211; Para La Libertad</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Feed" href="https://agenciaparalalibertad.org/feed" />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Feed de los comentarios" href="https://agenciaparalalibertad.org/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Para La Libertad &raquo; Comentario La detención de Facundo Molares amenaza la paz en Colombia del feed" href="https://agenciaparalalibertad.org/la-detencion-de-facundo-molares-amenaza-la-paz-en-colombia/feed" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/agenciaparalalibertad.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://agenciaparalalibertad.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='titan-adminbar-styles-css'  href='https://agenciaparalalibertad.org/wp-content/plugins/anti-spam/assets/css/admin-bar.css?ver=7.2.9' type='text/css' media='all' />
<link rel='stylesheet' id='parent-style-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/style.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-bootstrap-css-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/bootstrap.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-fontawesome-cdn-css'  href='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/css/fontawesome.min.css?ver=5.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-bootstrap-starter-style-css'  href='https://agenciaparalalibertad.org/wp-content/themes/agenciaparalalibertad-org/style.css?ver=5.9.2' type='text/css' media='all' />
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/html5.js?ver=3.7.0' id='html5hiv-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://agenciaparalalibertad.org/wp-json/" /><link rel="alternate" type="application/json" href="https://agenciaparalalibertad.org/wp-json/wp/v2/posts/16864" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://agenciaparalalibertad.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://agenciaparalalibertad.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.2" />
<link rel="canonical" href="https://agenciaparalalibertad.org/la-detencion-de-facundo-molares-amenaza-la-paz-en-colombia" />
<link rel='shortlink' href='https://agenciaparalalibertad.org/?p=16864' />
<link rel="alternate" type="application/json+oembed" href="https://agenciaparalalibertad.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagenciaparalalibertad.org%2Fla-detencion-de-facundo-molares-amenaza-la-paz-en-colombia" />
<link rel="alternate" type="text/xml+oembed" href="https://agenciaparalalibertad.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fagenciaparalalibertad.org%2Fla-detencion-de-facundo-molares-amenaza-la-paz-en-colombia&#038;format=xml" />
<meta property="og:title" name="og:title" content="La detención de Facundo Molares amenaza la paz en Colombia" />
<meta property="og:type" name="og:type" content="article" />
<meta property="og:image" name="og:image" content="https://agenciaparalalibertad.org/wp-content/uploads/2022/03/Facundo-1.jpg" />
<meta property="og:url" name="og:url" content="https://agenciaparalalibertad.org/la-detencion-de-facundo-molares-amenaza-la-paz-en-colombia" />
<meta property="og:description" name="og:description" content="El papá de Facundo denuncia que su detención es política y que si se ejecuta el pedido de extradición se estará violando el acuerdo de fin a la guerra además de dictar una sentencia de muerte para su hijo. Facundo Molares Schoenfeld es argentino y participó políticamente en Colombia siendo miembro de la organización guerrillera [...]" />
<meta property="og:locale" name="og:locale" content="es_ES" />
<meta property="og:site_name" name="og:site_name" content="Para La Libertad" />
<meta property="twitter:card" name="twitter:card" content="summary_large_image" />
<meta property="article:section" name="article:section" content="Noticias" />
<meta property="article:published_time" name="article:published_time" content="2022-03-26T06:44:48-06:00" />
<meta property="article:modified_time" name="article:modified_time" content="2022-03-26T06:44:48-06:00" />
<meta property="article:author" name="article:author" content="https://agenciaparalalibertad.org/author/manager-admin" />
<!-- Analytics by WP-Statistics v13.1.7 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://agenciaparalalibertad.org/xmlrpc.php">    <style type="text/css">
        #page-sub-header { background: #fff; }
    </style>
    		<style type="text/css" id="wp-custom-css">
			#media_image-2 {
	background: #000000;
	color:#ffffff;
}

.card-body {
	text-align:center;
}		</style>
		</head>

<body class="post-template-default single single-post postid-16864 single-format-standard">
    <div id="page" class="site">
      <a class="skip-link screen-reader-text" href="#content">Saltar al contenido</a>
            <div class="container p-0">
        <div class="headerlogo">
            <div class="top-header-menu"><ul id="menu-accesos-rapidos" class="menu"><li id="menu-item-8664" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-8664"><a href="http://agenciaparalalibertad.org/">Inicio</a></li>
<li id="menu-item-8715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8715"><a href="https://agenciaparalalibertad.org/sobre-nosotrxs">Sobre Nosotrxs</a></li>
<li id="menu-item-8716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-8716"><a href="https://agenciaparalalibertad.org/contacto">Contacto</a></li>
</ul></div>            </div>
            <div class="container-fluid">
                <div class="row">

                    <div class="col">

                    </div>

                </div>
            </div>
            <br>
            <div class="d-flex flex-column">
              <div class="p-2 brand">
                <div class="col-sm-12 col-md-9 col-lg-9 text-center">
                    <span class="badge-manos">&nbsp;</span>
                      <h1>Agencia</h1>
                      <br>
                      <h1><a href="/">Para La Libertad</a></h1>
                      <h2><a href="/">Periodismo de Intervención social</a></h2>          
                  </div>
              </div>

          </div>


          <nav class="navbar navbar-expand-lg navbar-lila bg-dark p-0 pl-3">
              <div class="">
                <button class="navbar-toggler " type="button" data-toggle="collapse" data-target="#main-nav" aria-controls="" aria-expanded="true" aria-label="Toggle navigation">
                    <span class="line"></span> 
                    <span class="line"></span> 
                    <span class="line" style="margin-bottom: 0;"></span>
                </button>

                <div id="main-nav" class="collapse navbar-collapse"><ul id="menu-menu-principal" class="navbar-nav"><li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8620" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8620 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/carceles-federales" class="nav-link">Cárceles Federales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8621" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8621 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/antirrepresivo" class="nav-link">Antirrepresivo</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8622" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8622 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/internacionales" class="nav-link">Internacionales</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8671" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8671 nav-item"><a title="Provinciales" href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false" class="dropdown-toggle nav-link" id="menu-item-dropdown-8671">Provinciales</a>
<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8624" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8624 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/capital-federal" class="dropdown-item">Capital Federal</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8625 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/buenos-aires" class="dropdown-item">Buenos Aires</a></li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8626" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8626 nav-item"><a title=" " href="#" class="dropdown-item">Norte Argentino</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8627 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/catamarca" class="dropdown-item">Catamarca</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8628 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/chaco" class="dropdown-item">Chaco</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8629 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/corrientes" class="dropdown-item">Corrientes</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8630 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/formosa" class="dropdown-item">Formosa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8631 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/jujuy" class="dropdown-item">Jujuy</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8632 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/misiones" class="dropdown-item">Misiones</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8633 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/salta" class="dropdown-item">Salta</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8634 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/tucuman" class="dropdown-item">Tucuman</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8635 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santiago-del-estero" class="dropdown-item">Santiago del Estero</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8636" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8636 nav-item"><a title=" " href="#" class="dropdown-item">Centro</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8637 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/cordoba" class="dropdown-item">Córdoba</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8638 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/entre-rios" class="dropdown-item">Entre Ríos</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8639 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santa-fe" class="dropdown-item">Santa Fe</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8640" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8640 nav-item"><a title=" " href="#" class="dropdown-item">Patagonia</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8645 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/santa-cruz" class="dropdown-item">Santa Cruz</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8641 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/chubut" class="dropdown-item">Chubut</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8642 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/la-pampa" class="dropdown-item">La Pampa</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8643" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8643 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/neuquen" class="dropdown-item">Neuquén</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8644 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/rio-negro" class="dropdown-item">Río Negro</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8646 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/tierra-del-fuego" class="dropdown-item">Tierra del Fuego</a></li>
	</ul>
</li>
	<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8647" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-8647 nav-item"><a title=" " href="#" class="dropdown-item">Cuyo</a>
	<ul class="dropdown-menu" aria-labelledby="menu-item-dropdown-8671" role="menu">
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8648 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/la-rioja" class="dropdown-item">La Rioja</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8649 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/mendoza" class="dropdown-item">Mendoza</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8650" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8650 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/san-juan" class="dropdown-item">San Juan</a></li>
		<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8651 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/san-luis" class="dropdown-item">San Luis</a></li>
	</ul>
</li>
</ul>
</li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8652" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8652 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/arte-y-cultura" class="nav-link">Arte y Cultura</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8655" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8655 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/generos" class="nav-link">Géneros</a></li>
<li itemscope="itemscope" itemtype="https://www.schema.org/SiteNavigationElement" id="menu-item-8654" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-8654 nav-item"><a title=" " href="https://agenciaparalalibertad.org/category/archivo" class="nav-link">Archivo</a></li>
</ul></div>            </div>
        </nav>

    </div>
    <div id="content" class="site-content">
        <div class="container container-white">
          <div class="row">
            
	<section id="primary" class="content-area col-sm-12 col-lg-8">
		<div id="main" class="site-main" role="main">

		
<article id="tharix-edwin post-16864" class="post-16864 post type-post status-publish format-standard has-post-thumbnail hentry category-noticias category-principales">
	<header class="entry-header">
				<h2 class="entry-title header-title-post">La detención de Facundo Molares amenaza la paz en Colombia</h2>		<div class="post-thumbnail pb-3 text-center">
			<img width="750" height="366" src="https://agenciaparalalibertad.org/wp-content/uploads/2022/03/Facundo-1.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://agenciaparalalibertad.org/wp-content/uploads/2022/03/Facundo-1.jpg 750w, https://agenciaparalalibertad.org/wp-content/uploads/2022/03/Facundo-1-300x146.jpg 300w" sizes="(max-width: 750px) 100vw, 750px" />		</div>
					<div class="entry-meta">
				<span class="posted-on">Publicada el <a href="https://agenciaparalalibertad.org/la-detencion-de-facundo-molares-amenaza-la-paz-en-colombia" rel="bookmark"><time class="entry-date published updated" datetime="2022-03-26T06:44:48-06:00">26/03/2022</time></a></span> | <span class="byline"> por <span class="author vcard"><a class="url fn n" href="https://agenciaparalalibertad.org/author/manager-admin">Agencia Para la Libertad</a></span></span>			</div><!-- .entry-meta -->
				</header><!-- .entry-header -->
	<div class="entry-content">
		
<p>El papá de Facundo denuncia que su detención es política y que si se ejecuta el pedido de extradición se estará violando el acuerdo de fin a la guerra además de dictar una sentencia de muerte para su hijo. Facundo Molares Schoenfeld es argentino y participó políticamente en Colombia siendo miembro de la organización guerrillera Fuerzas Armadas Revolucionarias de Colombia &#8211; Ejército del Pueblo (FARC-EP). Desde el pasado 7 de noviembre está detenido en nuestro país por un pedido de extradición a Colombia donde participó Interpol.</p>



<p>Firmado el acuerdo entre el gobierno y la guerrilla en Colombia se constituyó la Justicia Especial para la Paz (JEP) órgano que tendrá competencia sobre todas las cuestiones judiciales de quienes fueron desmovilizados. Facundo Molares como ex guerrillero no tiene que acogerse al pedido de una Fiscalía de la justicia ordinaria colombiana que es quien quien da la orden y el estado argentino quien ejecuta decidiendo su detención. De esta manera su detención es una clara acción arbitraria de dos estados que están boicoteando cualquier posibilidad de fin de la guerra.</p>



<p>El papá de Facundo, Hugo Molares sostiene que &#8220;mi hijo fue un militante político de la FARC, no cometió ningún delito y está incluido y protegido por la amnistía que se firmó en Colombia en el año 2016 relacionado al conflicto político y militar en ese país. Facundo no está bajo la competencia de la justicia ordinaria sino que debería estar regido por la Jurisdicción Especial para la Paz&#8221;. La JEP, como también se la conoce es el mecanismo de justicia transicional por medio del cual se investiga y juzga a los integrantes de las FARC-EP, miembros de la Fuerza Pública y terceros que hayan participado en el Conflicto armado interno en Colombia.</p>



<p>Por todo esto Hugo Molares dice que &#8220;el órgano jucial que pidió la captura y extradición de mi hijo es incompetente, por lo cual es ilegal y por esto debería estar libre. Facundo es un preso político&#8221;.</p>



<p>El Estado argentino sorpresivamente actuó con vehemencia y velocidad em esta caso y aceleró el trámite de extradición hacia Colombia. Hugo Molares es contundente: &#8220;extraditar a Facundo a Colombia sería un acto criminal, consiente y confeso.&#8221;</p>



<p>Según la crónica precisa que hizo de lo que está pasando Facundo, su papá Hugo Molares contó que &#8220;sigue muy delicado de salud, por una descompensación tuvo que ser trasladado al hospital dentro del Penal de Ezeiza.&#8221;</p>



<p>Aún así denuncia que no tiene los tratos ni cuidados que su situación sanitaria requieren.</p>



<p><strong>Coordinadora por la Libertad de Facundo Molares</strong></p>
	</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Publicada en <a href="https://agenciaparalalibertad.org/category/noticias" rel="category tag">Noticias</a>, <a href="https://agenciaparalalibertad.org/category/principales" rel="category tag">Principales</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->

	<nav class="navigation post-navigation" aria-label="Entradas">
		<h2 class="screen-reader-text">Navegación de entradas</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://agenciaparalalibertad.org/hoy-cumple-anos-marcos-una-vez-mas-dentro-de-una-prision" rel="prev">Hoy cumple años Marcos Bazán, una vez más, dentro de una prisión</a></div></div>
	</nav>
<div id="comments" class="comments-area">

    
    	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-detencion-de-facundo-molares-amenaza-la-paz-en-colombia#respond" style="display:none;">Cancelar la respuesta</a></small></h3><p class="must-log-in">Lo siento, debes estar <a href="https://agenciaparalalibertad.org/wp-login.php?redirect_to=https%3A%2F%2Fagenciaparalalibertad.org%2Fla-detencion-de-facundo-molares-amenaza-la-paz-en-colombia">conectado</a> para publicar un comentario.</p>	</div><!-- #respond -->
	
</div><!-- #comments -->

		</div><!-- #main -->
	</section><!-- #primary -->


<aside id="sidebar" class="widget-area col-sm-12 col-lg-4 pt-4 " role="complementary">
    <div class="">
        <div class="row pb-4"><div class="col-12"><div id="search-2" class="card widget_search"><div class="card-body"><div class="card-header text-center">Buscar en el sitio</div><form role="search" method="get" class="search-form" action="https://agenciaparalalibertad.org/">

	<div class="input-group ">
		<input type="search" class="form-control" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:">
		<input type="submit" class="search-submit btn btn-primary" value="Buscar">
	</div>
</form>



</div></div></div></div><div class="widget_text row pb-4"><div class="widget_text col-12"><div id="custom_html-2" class="widget_text card widget_custom_html"><div class="widget_text card-body"><div class="card-header text-center">Suscribite a nuestro Boletín</div><div class="textwidget custom-html-widget"><div class="regionview htmlblock detail"  id="suscripcion-boletin_htmlblock_love" >
<div class="content-view htmlblock detail htmlblock-detail html-content">
<div style="text-align:justify;"><form action="https://listas.codigosur.net/cgi-bin/mailman/subscribe/agenciaparalalibertad" method="post" target="blank">
<p style="padding-top:10px;">Suscribite a nuestro boletín electrónico de forma gratuita y recibí en tu correo electrónico las novedades. <br><br><strong>Ingresá tu correo a continuación:</strong> </p>
<input type="Text" name="email" value="" style="width:65%;">
<input type="submit" value="ok" class="submit"/>
</form></div>
</div>
</div></div></div></div></div></div><div class="row pb-4"><div class="col-12"><div id="media_image-2" class="card widget_media_image"><div class="card-body"><div class="card-header text-center">Agencia para la Libertad integra</div><a href="https://rnma.org.ar"><img width="395" height="120" src="https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma.png" class="image wp-image-8657  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" srcset="https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma.png 395w, https://agenciaparalalibertad.org/wp-content/uploads/2019/09/logo_rnma-300x91.png 300w" sizes="(max-width: 395px) 100vw, 395px" /></a></div></div></div></div><div class="widget_text row pb-4"><div class="widget_text col-12"><div id="custom_html-5" class="widget_text card widget_custom_html"><div class="widget_text card-body"><div class="textwidget custom-html-widget"><div class="regionview htmlblock detail"  id="twitter_rnma_htmlblock_love" >
<div class="content-view htmlblock detail htmlblock-detail html-content">
<a class="twitter-timeline" data-width="350" height="1400" data-theme="light" data-link-color="#4f4c7b" href="https://twitter.com/RNMA_Arg?ref_src=twsrc%5Etfw">Tweets by RNMA_Arg</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
</div></div></div></div></div></div>    </div>
</aside><!-- #secondary -->
      </div><!-- .row -->
    </div><!-- .container -->
  </div><!-- #content -->
            <div id="footer-widget" class="row m-0 text-center ">
            <div class="container">

                <div class="row">
                    <div class="col-12 col-md-12 text-center footer">
                                            <section id="custom_html-3" class="widget_text widget widget_custom_html"><h3 class="widget-title">Agencia Para La Libertad, periodismo de intervención social</h3><div class="textwidget custom-html-widget"><div class="text"><p style="font-size: .80rem;font-weight: 400;padding:0 20px;">La <strong>APL</strong>  está constituida  por militantes que encarnan una diversidad de ideas  políticas e ideológicas. Por ello, las notas expresarán distintos punto de vista y no siempre representarán a la totalidad de sus integrantes. Las diferencias, no antagónicas, enriquecen nuestras miradas y las acciones que encaremos en consecuencia.</p></div></div></section><section id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="creativecommons">Los contenidos de este sitio web están bajo una        <a href="http://creativecommons.org/licenses/by-nc-nd/3.0/deed.es_CO">          Licencia Creative Commons BY-NC-ND        </a></div>.</div></section>                                                                                
                    <div id="credit">Hecho en Software Libre.</br> Tecnología: <a href="https://codigosur.org">CódigoSur</a>.</div>
                  </div>
                </div>
            </div>
        </div>

  <footer id="" class="site-footer navbar-light" role="contentinfo">
    <div class="container pt-3 pb-3">
    </div>
  </footer><!-- #colophon -->
</div><!-- #page -->

<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/plugins/anti-spam/assets/js/anti-spam.js?ver=7.2.9' id='anti-spam-script-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/popper.min.js?ver=5.9.2' id='wp-bootstrap-starter-popper-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/bootstrap.min.js?ver=5.9.2' id='wp-bootstrap-starter-bootstrapjs-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/theme-script.min.js?ver=5.9.2' id='wp-bootstrap-starter-themejs-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-content/themes/wp-bootstrap-starter/inc/assets/js/skip-link-focus-fix.min.js?ver=20151215' id='wp-bootstrap-starter-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://agenciaparalalibertad.org/wp-includes/js/comment-reply.min.js?ver=5.9.2' id='comment-reply-js'></script>
</body>
</html>